java.lang.IncompatibleClassChangeError: android.support.v4.content.ContextCompat

Rapor et
Soru

Bu soru rapor edilmelidir hissediyorum neden kısaca açıklayınız.

Rapor et
İptal

java.lang.IncompatibleClassChangeError: android.support.v4.content.ContextCompat

hatası alıyorum FCM ile bildirim atmak için token almak isterken.

Çözüm bulamadım

Cevaplandı 0
Android 3 sene 1 Cevap 613 görüntüleme Intern 0

Yazar HakkındaIntern

Cevap ( 1 )

  1. Taha Kırca

    Bu cevap rapor edilmelidir hissediyorum neden kısaca açıklayınız.

    Rapor et
    İptal

    Eğer aşağıdaki kütüphaneyi eklediysen dependicies kısmına

    yerine aşağıdakini kullanarak dener misin?

    En iyi cevap

Cevap bırak

Sorry, you do not have a permission to answer to this question .